Kein Strom von der Lichtmaschine

viper185
7-IG Mitglied
Beiträge: 18
Registriert: 07 Sep 2019, 18:09
Wohnort: Mohr Rush

Hallo Leute,

hoffe allen geht es so weit gut.
Ich habe ein Schwieriges Problem mit meinem Mohr Rush aus 1992.
Ford Motor 205 Doppel-Vergaser OHC

Leider kommt von meine Lichtmaschine kein Strom und ich kann mir leider nicht helfen.
Bei der Anzeige im Cockpit Leuchtet das Rote Licht nicht wenn ich Zündung einschalte.

Letztes Jahr hat noch alles Funktioniert. (Vielleicht hatte ich über dem Winter ein Tier im Auto?)

Ich habe gesehen das bei B+ bei der Lichtmaschine kein Kabel angesteckt ist muss das sein ?
Es ist nur ein 3 Pol Stecker an der Lichtmaschine sonst nichts. (2x direkt zu Batterie und ein kleineres Blaues Kabel ? )
Habe jetzt mal einen Neuen Spannungsregler bestellt (BOSCH 197 311 028 ).

Vielleicht kann mir sonst noch jemand Tipp´s geben was das sein kann.

Das Auto läuft ansonsten einwandfrei auch die Anzeigen gehen alle.

Vielen Dank im Voraus
Dominik


Benutzeravatar
suicide jockey
Beiträge: 10728
Registriert: 20 Mai 2005, 10:16
Wohnort: -2015: T&J Hornet 2,0 / 2009-> Lotus 7 S2, 1964 / Daily: Toyota GT86, 2016

Bosch Stecker sind dreipolig. Ein dünnes, meist blaues Kabel geht zur Warnleuchte, die zwei dicken Kabel entweder (meist) parallel zum Batterie-Pluspol oder eines zum Pluspol und eins zu Dauerplus an der Zentralelektrik.
Ganz seten sind nur das dünne und eines der dicken Kabel angeschlossen!

Der zweite Pol der Warnleuchte muß auch an Zündplus! über diese (5-Watt-)Lampe wird der Erregerstrom auf etwa 300mA begrenzt. Die Lampe und der Stromkreis sind ok?

GucksDu

Das doppelte Kabel für den Ladestrom sollte bei unsauberer Verbindung eines der beiden Kabel das "Grillen" der Gleichrichterdioden in der LiMa verhindern.

Der dreipolige Stecker muß natürlich angeklemmt und mit seinem Draht-Sicherungsbügel gesichert sein! Gegebenenfalls (die rütteln sich schon mal los) die Kontaktschuhe leicht nachbiegen.
Zuletzt geändert von suicide jockey am 28 Mär 2020, 13:58, insgesamt 3-mal geändert.


Grüße aus Soest, Frank Schur (spam-bin1--ät--web.de)
My Seven is a family member accidently living in the garage ...
Reifen- und Getrieberechner
OHC-Info
OHC-Info Ventiltrieb
Fahrzeug-Karte
Benutzeravatar
Mops
Beiträge: 1293
Registriert: 07 Dez 2002, 17:32
Wohnort: VM 77 1989, Ford OHC, 2,0 L

Hallo Dominik,
überprüfe mal die Kontrolllampe, die Lichtmaschine wird über diese Lampe erregt. Sie bekommt Spannung über die Klemme 15 (hinter dem Zündschloss) und ist mit dem anderen Anschluss mit der Lichmaschine verbunden. Liefert diese dann Spannung, wird plus an die Lampe geführt. Sie hat dann auf beiden Anschlüssen plus und erlischt. So kompliziert ist das nicht, man muss es nur mal wissen.

Viel Erfolg, Gruß
Dieter


kit-kat
7-IG Mitglied
Beiträge: 1127
Registriert: 23 Okt 2014, 22:49

"Leider kommt von meine Lichtmaschine kein Strom und ich kann mir leider nicht helfen.
Bei der Anzeige im Cockpit Leuchtet das Rote Licht nicht wenn ich Zündung einschalte."

was heist das genau?

dein motor läuft und an der batterie liegt welche spannung an? mit multimeter gemessen?


viper185
7-IG Mitglied
Beiträge: 18
Registriert: 07 Sep 2019, 18:09
Wohnort: Mohr Rush

Hallo,

vielen dank für eure Hilfe.

Es ist bei der Lichtmaschine nur der 3 pol Stecker angesteckt ansonsten nichts.
2 Pole von dem Stecker (+ROT) gehen direkt zur Batterie und ein weiteres kann ich so nicht sagen.
hier einmal ein Paar Fotos. Vl. kann mann da mehr sagen.

Bei der Kontrolllampe in Cockpit ist 2x 12V+ ??

DANKE [image][/image]
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Benutzeravatar
suicide jockey
Beiträge: 10728
Registriert: 20 Mai 2005, 10:16
Wohnort: -2015: T&J Hornet 2,0 / 2009-> Lotus 7 S2, 1964 / Daily: Toyota GT86, 2016

2 x +12V hat Dieter (Mops) oben doch ganz präzise erklärt!

Ist denn das Kontrolllämpchen selbst nun ok?

Falls ja, Batteriespannung direkt an den Polen messen bei:

a) stehender Maschine (Soll 12,5-13,2V, eventuell weniger, wenn sehr weit entladen/altersschwach)
b) drehender Maschine (Soll 13,5-14,5V), typische Reglerspannung Bosch ist 14,4V.

Beim ersten Bild fehlt der Sicherungsbügel am Stecker.
1.jpg
Bild
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Zuletzt geändert von suicide jockey am 28 Mär 2020, 20:09, insgesamt 2-mal geändert.


Grüße aus Soest, Frank Schur (spam-bin1--ät--web.de)
My Seven is a family member accidently living in the garage ...
Reifen- und Getrieberechner
OHC-Info
OHC-Info Ventiltrieb
Fahrzeug-Karte
Benutzeravatar
Horatio
7-IG Mitglied
Beiträge: 196
Registriert: 11 Aug 2017, 10:32
Wohnort: Roadsport 175 & MX-5 NC

Die zerbröselte Isolierung der Erregerleitung sieht nicht wirklich vertrauensbildend aus?


Benutzeravatar
suicide jockey
Beiträge: 10728
Registriert: 20 Mai 2005, 10:16
Wohnort: -2015: T&J Hornet 2,0 / 2009-> Lotus 7 S2, 1964 / Daily: Toyota GT86, 2016

Horatio hat geschrieben: 28 Mär 2020, 19:51 Die zerbröselte Isolierung der Erregerleitung sieht nicht wirklich vertrauensbildend aus?
Mir treibt das auch immer des Angstschweiß auf die Stirn/ das Panik-P in die Augen ... zum Glück kann in diesem Fall mit Glück nur die Lampe angehen ... :mrgreen:

@Dominik
Für die Kontrolle, ob die Ladekontrollleuchhte noch "tut" musst Du nicht nur die Spannung messen, sondern auch feststellen, ob die Lampe noch Durchgang hat. Dazu die Lampe aus der Fassung nehmen (oder die Lampenfassung mit Lampe ausbauen) und dann den Widerstand zwischen den Lampen(fassungs)polen messen. Es sollten so etwa 30 Ohm anliegen, ein Durchgangspieper muß piepen ...
Messung Kontrolllampe.jpeg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


Grüße aus Soest, Frank Schur (spam-bin1--ät--web.de)
My Seven is a family member accidently living in the garage ...
Reifen- und Getrieberechner
OHC-Info
OHC-Info Ventiltrieb
Fahrzeug-Karte
viper185
7-IG Mitglied
Beiträge: 18
Registriert: 07 Sep 2019, 18:09
Wohnort: Mohr Rush

Hy,

also die Lampe geht habe sie getestet. einfach an Batterie 12 und Leuchtet.

Wenn ich ohne Zündung messe habe ich 008 mit Zündung 128 mit Y .

Kann es sein das die Batterie Tot ist ich habe sie jetzt aufgeladen der Motor starte habe aber nur 11.8 Volt.
Beim Starten kurz unter 11 Volt und dann wieder 11,8 Volt - ca 12,2 Volt


DANKE


Benutzeravatar
suicide jockey
Beiträge: 10728
Registriert: 20 Mai 2005, 10:16
Wohnort: -2015: T&J Hornet 2,0 / 2009-> Lotus 7 S2, 1964 / Daily: Toyota GT86, 2016

Auwei, das könnte was längeres werden. Damit hier keine "Fachbücher" geschrieben werden müssen, informier Dich mal in der Gebrauchsanleitung zum Voltcraft-Messinstrument zu dem Gerät und zu Spannungs-, Strom- und Widerstandsmessung und evtl auch im Netz mal grob zum "Ohmschen Gesetz" ... dann dürfte ganz vieles schon klarer sein.

Du musst auch mal g e n a u lesen, was wir uns da kunstvoll rausdrücken! ;)

Zum korrekten Messen m u s s die Lampe(nfassung) a u s g e b a u t sein! Du mißt sonst in die Schaltung dahinter und das sind nicht die echten Messwerte der Lampe.
Der Durchgangspieper (Y) muß piepsen! Beim Aneinanderhalten beider Meßspitzen muß ein Ton zu hören sein, dann ist auch die Lampe(nfassung) heil. Der angezeigte Meßwert ist in Deinem Fall relativ bedeutungslos.

Aber der Anschlußtest hat ja nun ergeben, dass, die Lampe heil ist. Die Batterie verhält sich noch normal, also lass die erstmal in Ruhe. Du schriebst oben, dass Du einen neuen Regler bestellt hast. Den würde ich noch testen, wenn er da ist. Es ist aber denkbar, dass der Schaden woanders liegt (Bruch der Erregerwicklung ...), das kann man nach Reglertest weiter vertiefen.

Mach noch mal den folgenden Test:
Lampe abbauen
Eines der Kabel wird bei Einschalten der Zündung eine Spannung von etwa 12V haben. Das läßt Du in Ruhe!
Das andere Kabel geht von der Lampe in die Erregerwicklung. Wenn Du jetzt (bei Zündung aus (!) den Widerstand (Messbereich X) gegen Masse misst, welcher Widerstandswert wird dann angezeigt?


Grüße aus Soest, Frank Schur (spam-bin1--ät--web.de)
My Seven is a family member accidently living in the garage ...
Reifen- und Getrieberechner
OHC-Info
OHC-Info Ventiltrieb
Fahrzeug-Karte
Antworten